Shader - Documentation

Required Plugins

If any required plugins are not installed or not activated in WordPress, you will see notification messages with links on which you can install and activate the necessary plug-ins.

This plugins should be installed from WordPress repository:

This plugins should be installed from theme folder plugins:

  • X40 Extension (you can install and activate it via link which is provided in the notification in the Administration Panel if this plugin is not activated)

It is recommended to install this plugin from WordPress repository: